Fecha actual 14 Dic 2019, 10:10


Foro Ver Tema - Exponsor no me asigna enlaces



Nuevo tema Responder al tema  [ 4 mensajes ] 
 Exponsor no me asigna enlaces 
Autor Mensaje
MicroRentabilizador

Registrado: 19 Sep 2011, 00:35
Mensajes: 5
Ubicación: España
Responder citando
Nota Exponsor no me asigna enlaces
Hola soy nuevo en el foro, hace ya unos meses me registre en Exponsor.

Les di 2 URL, una con PR 2 y la otra con PR 1 y todavía no me han asignado ni un solo enlace.

¿Alguien me puede ayudar?

Gracias.


25 Sep 2011, 23:36
Perfil



MicroRentabilizador

Registrado: 14 Oct 2011, 13:51
Mensajes: 1
Ubicación: Madrid
Responder citando
Nota Re: Exponsor no me asigna enlaces
Hola, también soy nuevo en el Foro... y me pasa lo mismo que a ti, me he registrado en exponsor antes de comenzar octubre y aún nada, ni siquiera he recibido un mensaje a mi correo. :?:

_________________
http://www.copo24h.jimdo.com
Colaboración Profesional Online


14 Oct 2011, 14:08
Perfil
MiniRentabilizador

Registrado: 19 Ene 2011, 12:53
Mensajes: 175
Responder citando
Nota Re: Exponsor no me asigna enlaces
Exponsor es pan para hoy hambre para mañana, es mejor no usarlo


14 Oct 2011, 14:29
Perfil
MicroRentabilizador

Registrado: 19 Sep 2011, 00:35
Mensajes: 5
Ubicación: España
Responder citando
Nota Re: Exponsor no me asigna enlaces
Gracias sararelld, no perderé mas tiempo con eXponsor

Saludos.


19 Oct 2011, 15:40
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
cron