Fecha actual 18 Feb 2019, 02:52




Nuevo tema Responder al tema  [ 3 mensajes ] 
 Hoy me ha dejado de funcionar el SITEMAP, porque? 
Autor Mensaje
MiniRentabilizador

Avatar de Usuario

Registrado: 02 Mar 2009, 13:08
Mensajes: 227
Responder citando
Nota Hoy me ha dejado de funcionar el SITEMAP, porque?
En mi blog genero el Sitemap de forma automatica con el plugin Google-XML-Sitemaps.

De la noche a la mañana me ha dejado de funcionar. Me he enterado al entrar a herramientas del webmaster de Google. Me sale el siguiente error:

Por petición del usuario [......... Editado por RentabiliTech: .........]

Alguien porque pasa esto?


06 May 2009, 11:38
Perfil



MiniRentabilizador

Avatar de Usuario

Registrado: 25 Mar 2009, 20:58
Mensajes: 85
Responder citando
Nota Re: Hoy me ha dejado de funcionar el SITEMAP, porque?
Normalmente suele pasar si actualizas tu versión de Wordpress con los plugins sin desactivar.

Borralo, bajate la ultima versión y vuelvelo a activar.

_________________
http://www.programasok.com


06 May 2009, 12:08
Perfil
MiniRentabilizador

Avatar de Usuario

Registrado: 02 Mar 2009, 13:08
Mensajes: 227
Responder citando
Nota Re: Hoy me ha dejado de funcionar el SITEMAP, porque?
Tengo las ultimas versiones tanto en WP como en el plugin.

Le he dado a que regenere el sitemap de forma manual y parece que ya funciona.

He escrito una nueva entrada para ver si se actualiza correctamente y la ha cogido bien.

No se que puede haber pasado pero ya funciona OK!

Saludos!

Gracias!


06 May 2009, 14:25
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
cron